Créer un diaporama avec OOo Impress

Poster un message

Impress : pb d’affichage écran !

9 août 2006, Khi2

Au secour ! Je suis passé récemment à la version 2.0.3 d’OpenOffice.org

J’ai voulu aujourd’hui reprendre un travail sur l’un de mes diaporama. Et là, surprise : lorsque je lance le diaporama à l’écran (F5), les diapos ne remplissent pas tout l’écran !! En fait, il y a des bordures noires tout autour de la diapo (plus épaisse en bas qu’en haut de la diapo).

Histoire de voir si je ne rêvais pas, je suis allé faire un test sur un autre ordinateur (un "vieux" PC de bureau, équipé lui aussi récemment de la version 2.0.3), et là, paf ! Pareil !! Lorsque je souhaite lancer le diaporama nouvellement créé à l’écran, les diapos ne remplissent pas tout l’écran... Grrrr

Est-ce arrivé à quelqu’un d’autre ? Quelqu’un a-t’il une suggestion ? S’agit-il d’un bug ?? Que faut-il faire ???...

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

Rainbow Man Rainbow Man
Creative Commons BY