InfraRecorder

Poster un message

InfraRecorder - ne detecte plus mon graveur

8 mars 2008, werewolf13

Bonjour. Alors que je n’ai jamais eu de souci avec InfraRecorder jusqu’à présent, mon graveur n’est plus détecté. Au moment de graver la compilation ; il est indiqué "Pas de graveur disponible". Mon pc est un HP Pavilion dv6164ea Notebook doté d’un graveur HL-DT-STDVDRAM GMA-4082NHQ04 (DVD-RAM Recorder) J’ai désinstallé et réinstalleé InfraRecorder version 044.10 1.0 sans résoudre mon problème. Quelqu’un aurait-il une solution ?
Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

elevator elevator
Creative Commons BY-SA